<!DOCTYPE html>
<html lang="ro" xmlns:fb="http://ogp.me/ns/fb#">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <link rel="icon" type="image/png" href="https://d1.a4w.ro/microsite/imperiulleilor/images/favicon.png" sizes="48x48" />
        <meta name="google-site-verification" content="JJbeDK7jOw1aPzEaEZUtQFjAMqxauyYXk9V7imVkIEI" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Site-ul oficial al televiziunii ProTV. Seriale, filme, emisiuni si vedete, la cele mai importante stiri din Romania si intreaga lume se gasesc pe protv.ro" />
<meta name="keywords" content="protv,productii,staruri,emisiuni,vedete,emisiuni,seriale,program tv" />
<meta property="og:image" content="https://assets.protv.ro/assets/protv/2020/02/20/image_galleries/71784/cea-mai-neasteptata-investitie-a-lui-mohammad-murad-la-imperiul-leilor-45-000-pentru-un-profit-infim_5_size7.jpg" />
<meta property="og:site_name" content="imperiulleilor.protv.ro" />
<meta property="og:title" content="Cea mai neașteptată investiție a lui Mohammad Murad la Imperiul Leilor: 45.000 € pentru un profit infim
 | Imperiul leilor | PROTV" />
<meta property="og:description" content="Ar putea fi considerată cea mai proastă afacere pe care a făcut-o vreodată, dar Mohammad Murad nu a căutat profitul în această investiție.
 | Imperiul leilor | PROTV" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://imperiulleilor.protv.ro/stiri/cea-mai-neasteptata-investitie-a-lui-mohammad-murad-la-imperiul-leilor-45-000-pentru-un-profit-infim.html" />
<meta property="fb:app_id" content="966242223397117" />        <title>
	Cea mai neașteptată investiție a lui Mohammad Murad la Imperiul Leilor: 45.000 € pentru un profit infim
 | Imperiul leilor | PROTV</title>        <link href="https://imperiulleilor.protv.ro/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://imperiulleilor.protv.ro/" rel="index" title="protv.ro" />
<link href="https://assets.protv.ro/assets/protv/_css/imperiulleilor_protv_imperiulleilor_stiri.css?q=1581601958" media="screen" rel="stylesheet" type="text/css" />
<link href="https://d1.a4w.ro/microsite/imperiulleilor/css/flowplayer_custom.css" media="screen" rel="stylesheet" type="text/css" />        <script type='text/javascript'>
            var site_url = 'https://imperiulleilor.protv.ro/';
            var sati_site_id = '1136227972865927385';
            var main_site_url = 'https://protv.ro/';
            var design_url = 'https://d1.a4w.ro/microsite/imperiulleilor/';
        </script>
        <script type="text/javascript" src="https://imperiulleilor.protv.ro/libraries/javascript/microsite/common/jquery-2.2.1.min.js"></script>
        
                <meta name="cXenseParse:pageclass" content="article" />
        <meta name="cXenseParse:url" content="https://imperiulleilor.protv.ro/stiri/cea-mai-neasteptata-investitie-a-lui-mohammad-murad-la-imperiul-leilor-45-000-pentru-un-profit-infim.html" />

        <!-- Cxense SATI script 2.0 begin -->
        <script type="text/javascript">
            window.cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1136227972865927385']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>
        <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
        <script type="text/javascript">
            (function (d, s, e, t) {
                e = d.createElement(s);
                e.type = 'text/java' + s;
                e.async = 'async';
                e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
                t = d.getElementsByTagName(s)[0];
                t.parentNode.insertBefore(e, t);
            })(document, 'script');
        </script>
        <!-- Cxense SATI script 2.0 end -->

        
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('article_id', '71612');
        googletag.pubads().setTargeting('content_category', 'imperiul-leilor-articol');
        googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId: 'd99789c9dfe1a7182127f4e561fe292eaefcff25'}));
        googletag.enableServices();
    });
</script>        
        <!-- Google Tag Manager -->
        <script type="text/javascript">
            (function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
                var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NR8M7R9');
        </script>
        <!-- End Google Tag Manager -->
        <!-- upScore -->
<script> 
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date(); 
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) 
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
    upScore({config:{ domain: 'protv.ro',  
                      article: '.articol-section',
                      track_positions: false},                 

             data: { section: 'Stiri,Imperiul leilor',    
                     object_id: '71612',                    
                     pubdate: '2020-02-20T10:59:00+02:00',        
                     author: 'Dan Brumar',                   
                     object_type: 'article',                  
                   }}); 
</script>
<!-- /upScore -->       </head>
    <body>
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR8M7R9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <!--  LOADER  -->
<div id="loader-wrapper">
    <div id="loader">
        <div class="dots-wrapper">
            <div class="condense" id="container">
                <span class="dot one"></span>
                <span class="dot two"></span>
                <span class="dot three"></span>
                <span class="dot four" id="trigger"></span>
                <span class="dot five" ></span>
            </div>
        </div>
    </div>
    <div class="loader-section section-left"></div>
    <div class="loader-section section-right"></div>
</div>
<section class="show-cover-bg-section">
    <div class="show-cover-bg-section-white-gradient"></div>
</section>
<section class="show-top-separator"></section>

            <div class="brandingDfp">
            <div id='div-gpt-ad-1537888520712-0'>
                <script>
                googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/branding', [[970, 250], [1, 3], [1, 1]], 'div-gpt-ad-1537888520712-0').addService(googletag.pubads());
                  googletag.display('div-gpt-ad-1537888520712-0');
                });
                </script>
              </div>        </div>
    
<section class="navbar-section">
    <div class="container no-padding">
                <!-- general -->
 
<link href="https://imperiulleilor.protv.ro/design/generalHeader/navbar.css" rel="stylesheet" media="screen" type="text/css" />
<nav class="navbar navbar-expand-lg navbar-light bg-light navbar-pro">
    <div class="dismiss-hamburger"></div>
    <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
        <div class="hamburger-box">
            <div class="hamburger-inner"></div>
        </div>
    </div>
    <a href="https://www.protv.ro/">
        <img class="brand-logo" alt="STIRI MONDENE, MUZICA, VEDETE & DIVERTISMENT" src="data:image/svg+xml;base64,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">        
    </a>
    <div class="btn-nav-search-overlay-mobile"></div>
    <div class="close-search-box-mobile">
        <button type="button" class="btn btn-nav-search-mobile not-focusable">
            <i class="fal fa-times"></i>
        </button>
    </div>
    <div class="search-box-container-mobile input-group">
        <form class="form-inline form-inline-mobile" id="searchFormInlineMobile">
            <input class="form-control form-control-mobile mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInputMobile">
        </form>
    </div>
    <div class="separator-mobile"></div>
    <div class="search-button-mobile">
        <button type="button" class="btn btn-nav-search-mobile not-focusable">
            <i class="fal fa-search"></i>
        </button>
    </div>
    <div class="collapse navbar-collapse" id="navbarSupportedContent">
        <ul class="navbar-nav mr-auto">
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/divertisment">DIVERTISMENT</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/shows">SHOWS</a>
            </li>
            <!-- <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/exclusiv">EXCLUSIV</a>
            </li> -->
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/vedete">VEDETE</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/filme">FILME</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/muzica">MUZICA</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/evenimente">EVENIMENTE</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/exclusiv">EXCLUSIV</a>
            </li>
                                            </ul>
        <ul class="navbar-nav col-auto nav-login-ul">
            <!--li class="nav-item">
                <a class="nav-link login-button" href="#">INTRA IN CONT</a>
            </li-->
            <li class="separator"></li>
            <div class="btn-nav-search-overlay"></div>
            <button class="btn btn-nav-search not-focusable">
                <i class="fal fa-search"></i>
            </button>
        </ul>
        <ul class="navbar-nav col-auto nav-social-ul">
            <li class="nav-social">
                <a href="https://www.facebook.com/ProTVRomania/" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-facebook-f"></i></i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.youtube.com/channel/UCtjCTi5rLZDMBP4Mo5YY50Q" target="_blank">
                    <i class="fal fa-circle"><div class="yt-pro">
                        <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                 viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
                            <g>
                                <g>
                                    <path d="M31.3,8.6c-0.5-1.7-1.8-3-3.5-3.5C25.5,4.5,17,4.4,16,4.4c-1,0-9.5,0-11.9,0.6c0,0,0,0,0,0
                                        c-1.7,0.5-3,1.8-3.5,3.5c0,0,0,0,0,0C0,11,0,15.8,0,16c0,0.2,0,5,0.7,7.4c0.5,1.7,1.8,3,3.5,3.5C6.6,27.5,15,27.6,16,27.6
                                        c1,0,9.5,0,11.9-0.6c0,0,0,0,0,0c1.7-0.5,3-1.8,3.5-3.5c0,0,0,0,0,0C32,21,32,16.3,32,16C32,15.8,32,11,31.3,8.6z M29.5,16
                                        c0,1.3-0.1,5-0.6,6.8c-0.2,0.8-0.9,1.5-1.7,1.7c-1.8,0.5-8.7,0.6-11.2,0.6c-2.5,0-9.4-0.1-11.2-0.6c-0.8-0.2-1.5-0.9-1.7-1.7
                                        C2.5,20.7,2.5,16,2.5,16c0-1.3,0.1-5,0.6-6.8C3.3,8.4,4,7.7,4.8,7.5C6.6,7,13.5,6.9,16,6.9c2.5,0,9.5,0.1,11.2,0.6
                                        c0.8,0.2,1.5,0.9,1.7,1.7c0,0,0,0,0,0C29.4,11,29.5,14.7,29.5,16z"/>
                                </g>
                            </g>
                            <g>
                                <g>
                                    <path d="M11.9,9.4v13.1L23.3,16L11.9,9.4z M14.4,13.8l3.9,2.2l-3.9,2.2C14.4,18.2,14.4,13.8,14.4,13.8z"/>
                                </g>
                            </g>
                            </svg>
                        </div>
                    </i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.instagram.com/protv_romania" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-instagram"></i></i>
                </a>
            </li>
        </ul>
    </div>
    <div class="close-search-box">
        <button type="button" class="btn btn-nav-search not-focusable"><i class="fal fa-times"></i></button>
    </div>
    <div class="search-box-container">
        <form class="form-inline" id="searchFormInline">
            <input class="form-control mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInput">
        </form>
    </div>
</nav>
<div class="sidebar-container">
    <div class="wrapper">
        <nav id="sidebar">
            <div class="logo-navbar">
                <a class="navbar-brand logo-protv" href="https://www.protv.ro/"><img class="" src="data:image/svg+xml;base64,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"></a>
            </div>
            <div class="sidebar-header">
                <!-- <h3>MENU</h3> -->
            </div>
            <ul class="list-unstyled components">
                <li>
                    <a href="https://www.protv.ro/">HOME</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/stiri">TOATE ȘTIRILE</a>
                </li> 
                <li>
                    <a href="https://www.protv.ro/divertisment">DIVERTISMENT</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/shows">SHOWS</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/vedete">VEDETE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/filme">FILME</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/muzica">MUZICA</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/evenimente">EVENIMENTE</a>
                </li>
                                <li>
                    <a href="https://www.protv.ro/#casting" id="castingon">CASTING</a>
                </li> 
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li>
                    <a class="nav-link" href="https://www.protv.ro/exclusiv">EXCLUSIV</a>
                </li>
                <li>
                    <a class="nav-link" href="https://www.protv.ro/utile">UTILE</a>
                </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="http://romaniiautalent.protv.ro">Românii au talent</a> </li>
                                <li> <a href="http://cespunromanii.protv.ro">Ce spun românii</a> </li>
                <li> <a href="http://lasfierbinti.protv.ro">Las Fierbinti</a> </li>
                <li> <a href="https://masterchef.protv.ro/">MasterChef</a> </li>
                <li> <a href="http://profu.protv.ro">Profu'</a> </li>
                <li> <a href="http://ferma.protv.ro">FERMA – Un nou început</a> </li>
                                <li> <a href="http://imperiulleilor.protv.ro">Imperiul Leilor</a> </li>
                                <li> <a href="http://lamaruta.protv.ro">La Maruta</a> </li>
                <li> <a href="http://vorbestelumea.protv.ro">Vorbeste Lumea</a> </li>
                <li> <a href="http://vocearomaniei.protv.ro">Vocea Romaniei</a> </li>
                <li> <a href="http://visurilacheie.protv.ro">Visuri la cheie</a> </li>
                <li> <a href="http://vlad.protv.ro">VLAD</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/page/channel-protv-home/">LIVE TV</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/">protvplus.ro</a> </li>
                <li> <a href="https://www.stirileprotv.ro" target="_blank">stirileprotv.ro</a> </li>
                <li> <a href="https://www.sport.ro" target="_blank">sport.ro</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="http://www.pro2.ro" target="_blank">PRO 2</a> </li>
                <li> <a href="http://www.progoldtv.ro/" target="_blank">PRO Gold</a> </li>
                <li> <a href="http://www.proxtv.ro" target="_blank">PRO X</a> </li>
                <li> <a href="http://www.procinema.ro" target="_blank">PRO Cinema</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.protv.ro/contact" target="_blank">Contact</a> </li>
                <li> <a href="#" target="_blank">Newsletter</a> </li>
                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
            </ul>
        </nav>
    </div>
</div>        <div class="container no-padding white-container">
            <div class="articol-hero-container">
                                <img src="https://d1.a4w.ro/microsite/imperiulleilor/images/articol/articol-hero-default.png" class="img-fluid articol-hero-img" alt="">
            </div>
        </div>

        <div class="container no-padding white-container">
            <nav class="navbar navbar-pro-articol navbar-expand-lg">
                <ul class="navbar-nav mr-auto mt-2 mt-lg-0">
                    <li class="nav-item ">
                        <a class="nav-link" href="https://imperiulleilor.protv.ro/">Home</a>
                    </li>
                    <li class="nav-item active">
                        <a class="nav-link" href="https://imperiulleilor.protv.ro/stiri">Stiri</a>
                    </li>
                    <!--li class="nav-item">
                        <a class="nav-link" target='_blank' href="javascript;">Video</a>
                    </li-->
                    <li class="nav-item ">
                        <a class="nav-link" href="https://imperiulleilor.protv.ro/despre-emisiune">Despre emisiune</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" target='_blank' href="https://talent.protv.ro/PROIECT-TV">Inscrieri</a>
                    </li>
                    <li class="nav-item ">
                        <a class="nav-link" href="https://imperiulleilor.protv.ro/investitori">Investitori</a>
                    </li>
                </ul>
                <ul class="navbar-nav my-2 my-lg-0 articol-social-nav float-lg-right d-none d-md-block d-lg-block">
                    <li class="nav-item d-inline-block">
                        <h1 class="social-media-side-text">Vezi paginile social media ale emisiunii</h1>
                    </li>
                    <a href="https://www.facebook.com/imperiulleilor" class="align-self-center" target="_blank">
                        <span class="facebook"><i class="fab fa-facebook-f"></i></span>
                    </a>
                    <a href="https://www.instagram.com/imperiul.leilor/" class="align-self-center" target="_blank">
                        <span class="instagram"><i class="fab fa-instagram"></i></span>
                    </a>
                </ul>
                <ul class="ul-line"></ul>
            </nav>
        </div>

        <div class="overlay"></div>
    </div>
</section>


        <script type="text/javascript">
	var article_id = '71612';
</script>

<section class="articol-section">
    <div class="container d-flex justify-content-center white-container">
        <div class="col-12 text-center">
            <h1 class="articol-header text-center">
                
	Cea mai neașteptată investiție a lui Mohammad Murad la Imperiul Leilor: 45.000 &euro; pentru un profit infim
            </h1>
        </div>
    </div>
        <div class="container white-container">
                <div class="articol-hero-img-container">
                        <img src="https://assets.protv.ro/assets/protv/2020/02/20/image_galleries/71784/cea-mai-neasteptata-investitie-a-lui-mohammad-murad-la-imperiul-leilor-45-000-pentru-un-profit-infim_5_size24.jpg" class="img-fluid full-width" alt="
	Cea mai neașteptată investiție a lui Mohammad Murad la Imperiul Leilor: 45.000 &amp;euro; pentru un profit infim
">
                            </div>
                <div class="row articol-row-content sticky-parent" data-sticky_parent>
                                <div class="col-sm-12 col-xs-12">
                        <div class="tagContainer">
                            Citeste mai mult despre:
                                                            <a href="https://imperiulleilor.protv.ro/stiri-despre/mohammad-murad">Mohammad Murad,</a>
                                                            <a href="https://imperiulleilor.protv.ro/stiri-despre/fresh-online">Fresh Online,</a>
                                                            <a href="https://imperiulleilor.protv.ro/stiri-despre/imperiul-leilor">Imperiul Leilor,</a>
                                                            <a href="https://imperiulleilor.protv.ro/stiri-despre/nicolae-mavrichi">Nicolae Mavrichi,</a>
                                                            <a href="https://imperiulleilor.protv.ro/stiri-despre/sucuri-naturale">sucuri naturale,</a>
                                                    </div>
                    </div>
                                        <div class="col-sm-12 col-xs-12">
                    <div class="tagAuthor">
                                                    Autor: <a href='https://www.protv.ro/stiri-scrise-de/dan-brumar' target='_blank'>Dan Brumar</a>
                                            </div>
                </div>
                        <div class="col-sm-12 col-xs-12">
                    <div class="tagDate">
                     Data: 20 Februarie 2020                    </div>
            </div>

            <div class="col-sm-12 col-xs-12">
                <div class="article-lead">
                    <p>
	Ar putea fi considerată cea mai proastă afacere pe care a făcut-o vreodată, dar Mohammad Murad nu a căutat profitul în această investiție.</p>
                </div>
            </div>

            <div class="col-lg-8">
                
<p>
	Fondatorul brandului Phoenicia, <strong>Mohammad Murad</strong>, a uimit pe toat&#259; lumea mierciuri sear&#259;, &icirc;n cadrul celei de-a doua edi&#539;ii a emisiunii <a href="https://www.facebook.com/imperiulleilor/" target="_blank"><strong>Imperiul Leilor</strong></a>. Antreprenorul a decis s&#259; investeasc&#259; &icirc;ntr-o afacere de care nu avea nevoie, &icirc;ns&#259; cel care l-a convins c&#259; merit&#259; o &#537;ans&#259; este chiar omul care a pornit-o.</p>
<p>
	<strong>Nicolae Mavrichi</strong>, &icirc;n v&acirc;rst&#259; de 34 de ani, a &icirc;nceput o <a href="http://www.bcrscoaladebusiness.ro%20" target="_blank"><strong>afacere</strong></a> cu sucuri naturale preparate chiar de el. T&acirc;n&#259;rul, care &#537;i-a petrecut primii 18 ani din via&#539;&#259; &icirc;ntr-un orfelinat, a realizat c&#259; trebuie s&#259; se descurce singur. Nu a vrut doar s&#259; supravie&#539;uiasc&#259;, ci s&#259; fac&#259; ceva care s&#259; d&#259;inuie dup&#259; el.</p>
<p>
	&bdquo;Un antreprenor din domeniul publicit&#259;&#539;ii m-a luat sub aripa d&acirc;nsului de la v&acirc;rsta de 16 ani. M-a dezvoltat, m-a &icirc;nv&#259;&#539;at anumite chestii. Eu provin din centrul de plasament&rdquo;, le-a spus Nicolae celor 5 investitori, m&#259;rturisind c&#259; nu &#537;tie motivul pentru care p&#259;rin&#539;ii lui lau renun&#539;at la el.<p><div id="div-gpt-ad-1537888578063-0">
                <script>
                googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/inread', [[300, 250], [600, 338], [1, 1]], 'div-gpt-ad-1537888578063-0').addService(googletag.pubads());
                  googletag.display('div-gpt-ad-1537888578063-0');
                });
                </script>
              </div></p></p>
<p>
	<img alt="" height="437" src="https://assets.sport.ro/assets/protv/2020/02/20/image_galleries/71784/cea-mai-neasteptata-investitie-a-lui-mohammad-murad-la-imperiul-leilor-45-000-pentru-un-profit-infim.jpg" width="640"></p>
<p>
	Ajuns pe picioarele lui, t&acirc;n&#259;rul a dezvoltat o afacere &icirc;n care are o competi&#539;ie acerb&#259;, prepararea &#537;i comercializarea sucurilor de fructe naturale. A cerut <strong>45.000 de euro</strong>, &icirc;n schimbul a 25% din ac&#539;iuni, pentru a-&#537;i dezvolta business-ul.</p>
<p>
	Leii nu au fost convin&#537;i c&#259; sucurile sale sunt mai bune &#537;i mai ofertante ca pre&#539; dec&acirc;t cele aflate deja pe pia&#539;&#259;, &icirc;ns&#259; Mohammad Murad a f&#259;cut un gest rar pentru un om de afaceri: i-a oferit 45.000 de euro, &icirc;n schimbul a 1% din business. Nu e o noutate pentru Mohammad Murad, fiind de notorietate faptul c&#259; investe&#537;te &icirc;ntotdeauna &icirc;n oameni, nu &icirc;n ideile lor.</p>
<p>
	<strong>Care a fost reac&#539;ia lui Nicolae Mavrichi afla&#539;i mai jos.</strong></p>
<p>
	<iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/HMUGZom4oHj?autoplay=1&amp;mute_sound=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>
<p>
	<strong>Imperiul Leilor &ndash; Investe&#537;te &icirc;n tine!</strong></p>

                </div>
            <div class="col-lg-4">
                                                            <div class="banner-300x600-1">
                            <div id='div-gpt-ad-1537888626408-0'>
                <script>
                googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle', [[300, 250], [336, 280]], 'div-gpt-ad-1537888626408-0').addService(googletag.pubads());
                  googletag.display('div-gpt-ad-1537888626408-0');
                });
                </script>
              </div>                        </div>
                        <div class="banner-300x250-1">
                            <div id='div-gpt-ad-1537888662882-0'>
                <script>
                googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle2', [[300, 250], [336, 280]], 'div-gpt-ad-1537888662882-0').addService(googletag.pubads());
                  googletag.display('div-gpt-ad-1537888662882-0');
                });
                </script>
              </div>                        </div>
                                                </div>
        </div>
        <div class="clearfix"></div>
                    <div id="blackGalleryDiv" class="row no-gutters">
                
    <div class="cmggallery">
        <div id="galrightbox">
            <div id="rightheadrow">
                <div id="galoptions">
                    <span id="gofullscreen">FULLSCREEN</span>
                    <span id="exitfullgal"></span>
                </div>
            </div>
            <div id="galimgtitle"></div>
            <div id="galimgcredit"></div>
            <div id="galimgdesc">
                <span id="imgmoredesc"></span>
            </div>
            <!-- add comes here -->
            <div id="rightBBox">
                            </div>
        </div>
        <div id="galleftbox">
            <div id="leftheadrow">
                <div id="galheadtitle">Cea mai neașteptată investiție a lui Mohammad Murad la Imperiul Leilor: 45.000 &euro; pentru un profit infim</div>
                <div id="galnavbuttons">
                    <ul>
                        <li id="galcurrent" class="galcounter"></li>
                        <li class="galcounter">/</li>
                        <li id="galtotal" class="galcounter"></li>
                        <li id="galprev" class="goLeft"><span></span></li>
                        <li id="galnext" class="goRight"><span></span></li>
                    </ul>
                </div>
            </div>
            <div id="leftmiddlerow">
                <span id="previmg">
                    <a class="goLeft"></a>
                </span>
                <span id="nextimg">
                    <a class="goRight"></a>
                </span>
                <div id="galimage">
                    <div id="galImgBox"></div>
                </div>
                <div id="moreGalleryPosts"></div>
            </div>
            <div id="galthumbnails">
                <div id="thumbsbox">
                    <ul>
                                                    <li id="p_1">
                                <a class="thumbnails" id="t_1">
                                    <img id="av_bg_img_1" src="https://assets.protv.ro/assets/protv/2020/02/20/image_galleries/71784/t_size2/thumb_cea-mai-neasteptata-investitie-a-lui-mohammad-murad-la-imperiul-leilor-45-000-pentru-un-profit-infim.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_2">
                                <a class="thumbnails" id="t_2">
                                    <img id="av_bg_img_2" src="https://assets.protv.ro/assets/protv/2020/02/20/image_galleries/71784/t_size2/thumb_cea-mai-neasteptata-investitie-a-lui-mohammad-murad-la-imperiul-leilor-45-000-pentru-un-profit-infim_1.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_3">
                                <a class="thumbnails" id="t_3">
                                    <img id="av_bg_img_3" src="https://assets.protv.ro/assets/protv/2020/02/20/image_galleries/71784/t_size2/thumb_cea-mai-neasteptata-investitie-a-lui-mohammad-murad-la-imperiul-leilor-45-000-pentru-un-profit-infim_2.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_4">
                                <a class="thumbnails" id="t_4">
                                    <img id="av_bg_img_4" src="https://assets.protv.ro/assets/protv/2020/02/20/image_galleries/71784/t_size2/thumb_cea-mai-neasteptata-investitie-a-lui-mohammad-murad-la-imperiul-leilor-45-000-pentru-un-profit-infim_3.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_5">
                                <a class="thumbnails" id="t_5">
                                    <img id="av_bg_img_5" src="https://assets.protv.ro/assets/protv/2020/02/20/image_galleries/71784/t_size2/thumb_cea-mai-neasteptata-investitie-a-lui-mohammad-murad-la-imperiul-leilor-45-000-pentru-un-profit-infim_4.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_6">
                                <a class="thumbnails" id="t_6">
                                    <img id="av_bg_img_6" src="https://assets.protv.ro/assets/protv/2020/02/20/image_galleries/71784/t_size2/thumb_cea-mai-neasteptata-investitie-a-lui-mohammad-murad-la-imperiul-leilor-45-000-pentru-un-profit-infim_5.jpg"/>
                                </a>
                            </li>
                                            </ul>
                </div>
                <span id="leftscroll"></span>
                <span id="rightscroll"></span>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        var cmgGallery = {"galid":"71784","info":"Cea mai nea\u0219teptat\u0103 investi\u021bie a lui Mohammad Murad la Imperiul Leilor: 45.000 &euro; pentru un profit infim","photos":[{"imageurl":"https:\/\/assets.protv.ro\/assets\/protv\/2020\/02\/20\/image_galleries\/71784\/cea-mai-neasteptata-investitie-a-lui-mohammad-murad-la-imperiul-leilor-45-000-pentru-un-profit-infim.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.protv.ro\/assets\/protv\/2020\/02\/20\/image_galleries\/71784\/cea-mai-neasteptata-investitie-a-lui-mohammad-murad-la-imperiul-leilor-45-000-pentru-un-profit-infim_1.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.protv.ro\/assets\/protv\/2020\/02\/20\/image_galleries\/71784\/cea-mai-neasteptata-investitie-a-lui-mohammad-murad-la-imperiul-leilor-45-000-pentru-un-profit-infim_2.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.protv.ro\/assets\/protv\/2020\/02\/20\/image_galleries\/71784\/cea-mai-neasteptata-investitie-a-lui-mohammad-murad-la-imperiul-leilor-45-000-pentru-un-profit-infim_3.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.protv.ro\/assets\/protv\/2020\/02\/20\/image_galleries\/71784\/cea-mai-neasteptata-investitie-a-lui-mohammad-murad-la-imperiul-leilor-45-000-pentru-un-profit-infim_4.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.protv.ro\/assets\/protv\/2020\/02\/20\/image_galleries\/71784\/cea-mai-neasteptata-investitie-a-lui-mohammad-murad-la-imperiul-leilor-45-000-pentru-un-profit-infim_5.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null}]};
        var articleId = 71612;
        var currentPhoto = window.location.hash;

        if (typeof (currentPhoto) !== 'undefined') {
            if (currentPhoto) {
                currentPhoto = currentPhoto.split('=');
                currentPhoto = currentPhoto[1];
            } else {
                currentPhoto = 1;
            }
        }
    </script>
    </div>
            <div class="clearfix"></div>
                <div class="row article-row-content">
            <div class="col-lg-8 overflowhid">
                <br />
                <div class="fb-like" data-href="" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
                <br /><br />
                <a href="https://www.protvplus.ro/portal/page/imperiulleilor" class="protv-plus-show-cta text-white row">
                    <div class="protv-plus-show-cta-wrapper">
                        <img class="protv-plus-show-cta-img" src="https://d1.a4w.ro/microsite/imperiulleilor/images/cta/imperiulleilor-placeholder.png" alt="">
                        <h3>Vezi episoade in intregime pe</h3>
                        <img class="protvplus-logo" src="https://d1.a4w.ro/microsite/imperiulleilor/images/cta/logo_protvplus_article.png" alt="">
                        <img class="cta-btn" src="https://d1.a4w.ro/microsite/imperiulleilor/images/cta/arrow.png" alt="">
                    </div>
                </a>
            </div>
            <div class="col-lg-4"></div>
        </div>
    </div>
</section>

<div class="article-bottom-banner">
    <section class="stiri-section">
    <div class="container stiri-container white-container">
        <h2 class="stiri-section-header"></h2>
        <div class="row stiri-article-cross">
            <!-- start cross -->
            
                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.sport.ro/virale/au-filmat-o-productie-xxx-in-libraria-scolii-si-orice-copil-putea-sa-intre-peste-ei-cazul-scandalos-despre.html" target="_blank"  title="Au FILMAT o productie XXX in libraria scolii si orice copil putea sa intre peste ei! Cazul scandalos despre care s-a aflat acum. VIDEO" >
                            <div class="pro-img-wrapper">
                                <img src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/02/18/au-filmat-o-productie-xxx-in-libraria-scolii-si-orice-copil-putea-sa-intre-peste-ei-cazul-scandalos-despre_1_size10.jpg" alt="Au FILMAT o productie XXX in libraria scolii si orice copil putea sa intre peste ei! Cazul scandalos despre care s-a aflat acum. VIDEO" alt="" class="img-fluid">
                            </div>
                            <h2 class="stiri-header"><p>                          Demi Lovato este...</p></h2>
                            <h2 class="stiri-lead">Au FILMAT o productie XXX in libraria scolii si orice...</h2>
                        </a>
                    </div>
                
                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/frumusete/seducatoare-la-56-de-ani-kathy-jacobs-fotomodelul-fara-limita-de-varsta.html" target="_blank"  title="Câți ani crezi că are acest fotomodel? Kathy Jacobs, modelul fără limită de vârstă" >
                            <div class="pro-img-wrapper">
                                <img src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/02/19/model.JPG" alt="Câți ani crezi că are acest fotomodel? Kathy Jacobs, modelul fără limită de vârstă" alt="" class="img-fluid">
                            </div>
                            <h2 class="stiri-header"><p>  Trainerul în feminitate Elena Cucicovschi...</p></h2>
                            <h2 class="stiri-lead">Câți ani crezi că are acest fotomodel? Kathy Jacobs,...</h2>
                        </a>
                    </div>
                
                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/in-focus/de-asta-i-se-spune-regina-datului-din-fund-elettra-lamborghini-dezlantuita-in-camasa-de-noapte.html" target="_blank"  title="De asta i se spune ,,regina twerking-ului! Elettra Lamborghini, dezlănţuită în cămaşă de noapte" >
                            <div class="pro-img-wrapper">
                                <img src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/02/19/eletra.JPG" alt="De asta i se spune ,,regina twerking-ului! Elettra Lamborghini, dezlănţuită în cămaşă de noapte" alt="" class="img-fluid">
                            </div>
                            <h2 class="stiri-header"><p>  Încă de când s-au cuplat, Miley Cyrus...</p></h2>
                            <h2 class="stiri-lead">De asta i se spune ,,regina" twerking-ului! Elettra...</h2>
                        </a>
                    </div>
                                        <!-- end cross -->
        </div>
    </div>
</section>

</div>


            <div id='div-gpt-ad-1537888367106-0'>
                <script>
                googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard', [[728, 90], [970, 250]], 'div-gpt-ad-1537888367106-0').addService(googletag.pubads());
                  googletag.display('div-gpt-ad-1537888367106-0');
                });
                </script>
              </div>    
<section class="stiri-section section-rel-news">
    <div class="container stiri-container white-container">
        <h1 class="stiri-section-header">ȘTIRI SIMILARE</h1>
        <div class="row">
                                                                                        <div class="col-lg-4 col-md-6 stiri-link">

                        <a href="https://imperiulleilor.protv.ro/stiri/imperiul-leilor-editia-2-leea-toys-piese-de-mobilier-multifunctionale-pentru-copii.html" class="stiri-link">
                            <div class="stiri-microsite-img-wrapper">
                                                                <img src="https://assets.protv.ro/assets/protv/2020/02/19/image_galleries/71774/imperiul-leilor-editia-2-leea-toys-piesa-de-mobilier-multifunctionala-pentru-copii_size19.jpg" alt="
	IMPERIUL LEILOR, ediția 2: Leea Toys - piese de mobilier multifuncționale pentru copii
" class="img-fluid">
                            </div>
                            <h4 class="stiri-header-rel">
                                
	IMPERIUL LEILOR, ediția 2: Leea Toys - piese de...                            </h4>
                            <p class="stiri-lead-rel">
                                                            </p>
                        </a>
                    </div>
                                                                        <div class="col-lg-4 col-md-6 stiri-link">

                        <a href="https://imperiulleilor.protv.ro/stiri/imperiul-leilor-editia-2-the-soup-carousel-afacere-cu-40-de-retete-de-supa.html" class="stiri-link">
                            <div class="stiri-microsite-img-wrapper">
                                                                <img src="https://assets.protv.ro/assets/protv/2020/02/19/image_galleries/71766/imperiul-leilor-editia-2-the-soup-carousel-afacere-cu-40-de-retete-de-supa_size19.jpg" alt="
	IMPERIUL LEILOR, ediția 2: The Soup Carousel - afacere cu 40 de rețete de supă
" class="img-fluid">
                            </div>
                            <h4 class="stiri-header-rel">
                                
	IMPERIUL LEILOR, ediția 2: The Soup Carousel - afacere...                            </h4>
                            <p class="stiri-lead-rel">
                                                            </p>
                        </a>
                    </div>
                                            </div>
        <div class="row d-flex justify-content-center">
            <div class="btn btn-primary">
                <a href="https://imperiulleilor.protv.ro//stiri">
                    Mai multe articole
                </a>
            </div>
        </div>
    </div>
</section>

    <section class="stiri-bottom-section">
        <div class="container grey-container">
            <h2 class="stiri-section-header">STIRILEPROTV.RO</h2>
            <div class="row">
                                                <div class="col-lg-8 no-padding">
                            <div class="col-lg-12">
                                <a href="https://stirileprotv.ro/stiri/actualitate/amenintare-cu-bomba-la-un-mall-din-bucuresti-pirotehnistii-sri-intervin-in-aceste-momente.html" class="stiri-link">
                                                
                                        <div class="pro-img-wrapper full-width">
                                            <img src="https://image.stirileprotv.ro/media/images/original/Feb2020/62111065.jpg" alt="" class="img-fluid">
                                        </div>                                    
                                                <h4 class="stiri-header-bottom-big">Amenințare cu bombă la un mall din București. Sute de persoane au fost evacuate...</h4>
                                </a>
                            </div>
                        </div>
                                                                                                                                                                                                                                <div class="col-lg-4 no-padding">
                                                                                                                        <div class="col-lg-12">
                                <a href="https://incont.stirileprotv.ro/cursuri/euro-atinge-un-nou-maxim-istoric-la-bnr.html" class="stiri-link">
                                                                            <div class="pro-img-wrapper full-width">
                                            <img src="https://image.stirileprotv.ro/media/images/original/Sep2019/62079841.jpg" alt="" class="img-fluid">
                                        </div>
                                                                <h4 class="stiri-header-bottom-small">Cea mai neagră zi pentru leu. Euro, dolarul și prețul aurului ating noi maxime istorice...</h4>
                                </a>
                            </div>
                                                                                            <div class="col-lg-12">
                                <a href="https://stirileprotv.ro/stiri/actualitate/primaria-capitalei-vrea-sa-creasca-taxele-si-impozitele-locale-cat-vor-plati-in-plus-bucurestenii.html" class="stiri-link">
                                                                            <div class="pro-img-wrapper full-width">
                                            <img src="https://image.stirileprotv.ro/media/images/original/Sep2018/61987549.jpg" alt="" class="img-fluid">
                                        </div>
                                                                <h4 class="stiri-header-bottom-small">Primăria Capitalei vrea să crească taxele şi impozitele locale. Cât vor plăti în plus bucureştenii...</h4>
                                </a>
                            </div>
                                                </div>
            </div>
            <div class="row d-flex justify-content-center">
                <div class="btn btn-primary" onclick="window.open('https://www.stirileprotv.ro', '_blank');">Mai mult pe STIRILEPROTV.RO</div>
            </div>
        </div>
    </section>

            <div id='div-gpt-ad-1537888432462-0'>
                <script>
                googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard2', [[728, 90], [970, 250]], 'div-gpt-ad-1537888432462-0').addService(googletag.pubads());
                  googletag.display('div-gpt-ad-1537888432462-0');
                });
                </script>
              </div>            <footer>
    <div class="container no-padding-lg container-footer">
        <div class="row">
            <div class="col-lg-2 col-xs-12">
                <a class="navbar-brand-footer" href="http://www.protv.ro/"></a>
            </div>
            <div class="col-lg-10 col-xs-12">
                <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm">
                    <ul class="navbar-nav mr-auto mt-2 mt-lg-0 mt-md-0 mt-sm-0 mt-xs-0">
                        <li class="nav-item active">
                            <a class="nav-link" href="http://www.protv.ro/contact">Contact</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/stiri">Stiri</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/about-cookies">Politica de Cookie</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/confidentialitate">Politica de Confidentialitate</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.linkedin.com/company/pro-tv/" target="_blank">Job-uri PRO</a>
                        </li>
                    </ul>
                    <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0 float-lg-right">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://protvplus.ro/" target="_blank">protvplus.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://voyo.ro" target="_blank">voyo.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://stirileprotv.ro" target="_blank">stirileprotv.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://sport.ro" target="_blank">sport.ro</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="container container-footer-2 no-padding container-footer d-flex align-items-end flex-column">
        <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm navbar-expand-xs">
            <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0">
<!--                <li class="nav-item active">
                    <a class="nav-link" href="#"><i class="fal fa-rss"></i> RSS</a>
                </li>-->
                <li class="nav-item">
                    <a class="nav-link" href="mailto:pr@protv.ro"><i class="fal fa-comment-alt"></i> Feedback</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="#"><i class="far fa-envelope"></i></i> Newsletter</a>
                </li>
            </ul>
        </nav>
    </div>
</footer>

<script src="https://assets.protv.ro/assets/js/protv_cookies.min.js"></script>
<script>
    $(".spinhover").mouseleave(
            function () {
                $(this).removeClass("spinhover");
            }
    );
</script>        <script type="text/javascript" src="https://assets.protv.ro/assets/protv/_javascript/imperiulleilor_protv_imperiulleilor_stiri_stiri-details.js?q=1579703846"></script>        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=101006213317263&autoLogAppEvents=1';
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
    </body>
</html>